Conectarse

Recuperar mi contraseña

Sondeo

¿Como llegaste hasta nuestro foro?

30% 30% [ 7 ]
13% 13% [ 3 ]
0% 0% [ 0 ]
0% 0% [ 0 ]
48% 48% [ 11 ]
9% 9% [ 2 ]

Votos Totales : 23

Unete al team hardoc de HWBOT
Xfire
Unete a la Comunidad Gamer de HardOC en Xfire
Xfire
Siguenos en Twitter
Me Gusta HardOC
Mejores posteadores
Arturo Ignacio (2396)
 
DarkZeus (2027)
 
Gofres (1598)
 
XbiLLa (1002)
 
mauriciodhx666 (633)
 
Krisius (626)
 
panchopex (182)
 
Angel (181)
 
Wisetree (176)
 
ripa72 (165)
 

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


QUE PASO?............

Ir abajo

QUE PASO?............

Mensaje  chiemichan el Miér Feb 08 2012, 03:01

Hola amigo nesesito saber que paso?.......ayer estaba en el facebook y navegando y de repente despues de 2 horas de uso de repente la pc se apago!!!!!!!!!!!!.......la temperatura no puede ser ya que no subia mas de 40º, grafica no puede ser porque no estaba jugando, luz habia asiq no habia ni baja tension ni nada de eso......nose?.......que pudo aver pasado?......esta es la primera vez que me pasa de golpe se apago la pc.........el monitor no seguia ahi con la luz fija pero la PC se apago completamente?
avatar
chiemichan

CPU : AMD PHENOMX4 955 Black Ediocion
Placa Madre : Gigabyte m68mt-s2
Memoria : 4 GB DDR3 Kingstong Dual channel 2x2
Tarjeta de Video : ASUS EAH 5670 1GB DDR5
Gabinete : Thermaltake V4
Mensajes : 25
Fecha de inscripción : 31/01/2012

http://japojapon.espacioblog.com/

Volver arriba Ir abajo

Re: QUE PASO?............

Mensaje  Arturo Ignacio el Miér Feb 08 2012, 08:04

una baja de voltaje? muchas veces el único aparato que siente una baja de voltaje es la computadora...porque si pusiste bien el disipador, no puede ser eso.

__________________

"Y yo así de lol le digo....pero que reclamas curco! A mi me dicen Yisus y no la ando armando!"

"A mí me parece bien que haya homeópatas, siempre que les paguen con un céntimo de euro disuelto en diez litros de agua por sesión..."
avatar
Arturo Ignacio
Administrador HardOC

CPU : Athlon II X4 @ 3.2 GHz
Placa Madre : Gygabite 785 US2H-DDR2
Memoria : Corsair XMS2@1050 / OCz Nvidia SLI@1050
Tarjeta de Video : GTX 460 1024MB @ 750/1500/4300
Gabinete : Spektra ATX Tornado
Mensajes : 2396
Fecha de inscripción : 11/01/2011
Localización : Osorno

http://www.facebook.com/home.php#!/arthuuritoz

Volver arriba Ir abajo

Re: QUE PASO?............

Mensaje  DarkZeus el Miér Feb 08 2012, 14:38

o la fuente, por casualidad que marca es tu fuente de poder, si es genérica lo mas probable es que se este quedando corta, las fuentes genéricas al principio funciona bien pero con el tiempo comienza a fallar a causa del desgaste de sus componentes que por decirlo así son muy desechables

__________________




avatar
DarkZeus
Administrador General HardOC

CPU : Intel Core I7 930 2.800@ 4.20Ghz + NZXT Kraken x60.
Placa Madre : MSI X58M Gaming Series + NB Modd Cooler Titan Twin Turbo.
Memoria : Corsair Dominator GT 3X2GB DDR3 1866@2000MHz cas9 + Corsair Airflow.
Tarjeta de Video : MSI GTX 660 2GB Twin Frozr III 980/1500/1033@ 1033/1500/1098.
Gabinete : Antec Dark Fleet DF-85
Otros : LG Optimus 4X HD (p880), Nvidia Tegra 3, 1GB ram 1066MHz. 16GB almacenamiento interno + 16GB GSkill class10 externos, HD-IPS LCD 4,7" 720P, Android OS, v4.0.1 I.C.S.
Mensajes : 2027
Fecha de inscripción : 10/01/2011
Localización : al fondo a la derecha, frente al monitor...

http://www.hardoc.net

Volver arriba Ir abajo

Re: QUE PASO?............

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.