Conectarse

Recuperar mi contraseña

Sondeo

¿Como llegaste hasta nuestro foro?

30% 30% [ 7 ]
13% 13% [ 3 ]
0% 0% [ 0 ]
0% 0% [ 0 ]
48% 48% [ 11 ]
9% 9% [ 2 ]

Votos Totales : 23

Unete al team hardoc de HWBOT
Xfire
Unete a la Comunidad Gamer de HardOC en Xfire
Xfire
Siguenos en Twitter
Me Gusta HardOC
Mejores posteadores
Arturo Ignacio (2396)
 
DarkZeus (2027)
 
Gofres (1598)
 
XbiLLa (1002)
 
mauriciodhx666 (633)
 
Krisius (626)
 
panchopex (182)
 
Angel (181)
 
Wisetree (176)
 
ripa72 (165)
 

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


Una duda compañeros

Ver el tema anterior Ver el tema siguiente Ir abajo

Una duda compañeros

Mensaje  chiemichan el Sáb Feb 11 2012, 05:11

Hola a todos como estan?^^ espeor que bien.....bueno tengo una duda mi padre tiene la misma pc que yo o sea la pc de mi viejo es un amd phenomx4 955 be, 4 gb,ect.....menos el no tiene placa de video ni nada de eso ya que solo usa la pc para bajar pelis y ver la loteria y esa spabadas......bueno la pregunta es porque la pc de mi viejo levanta temperatura a 55º?...........

Le puse en el Gagble de windows 7 el progrema ese que mide y los 4 nucleos esta trabajando y no puede ser si el no tiene nada abierto solo sabe bajar pelis como puede llegar a 55º y los 4 nucleos trabajando?, ademas la pc solo tiene 4 meses de uso igual lo limpiamos y todo y no baja de 55º..............que puese der?
avatar
chiemichan

CPU : AMD PHENOMX4 955 Black Ediocion
Placa Madre : Gigabyte m68mt-s2
Memoria : 4 GB DDR3 Kingstong Dual channel 2x2
Tarjeta de Video : ASUS EAH 5670 1GB DDR5
Gabinete : Thermaltake V4
Mensajes : 25
Fecha de inscripción : 31/01/2012

http://japojapon.espacioblog.com/

Volver arriba Ir abajo

Re: Una duda compañeros

Mensaje  Arturo Ignacio el Sáb Feb 11 2012, 07:30

siempre en 55?? Puede ser sensor malo si se mantiene en esa temperatura, que temperatura de ambiente tienes?? tu tienes el 212 cierto? saludos

__________________

"Y yo así de lol le digo....pero que reclamas curco! A mi me dicen Yisus y no la ando armando!"

"A mí me parece bien que haya homeópatas, siempre que les paguen con un céntimo de euro disuelto en diez litros de agua por sesión..."
avatar
Arturo Ignacio
Administrador HardOC

CPU : Athlon II X4 @ 3.2 GHz
Placa Madre : Gygabite 785 US2H-DDR2
Memoria : Corsair XMS2@1050 / OCz Nvidia SLI@1050
Tarjeta de Video : GTX 460 1024MB @ 750/1500/4300
Gabinete : Spektra ATX Tornado
Mensajes : 2396
Fecha de inscripción : 11/01/2011
Localización : Osorno

http://www.facebook.com/home.php#!/arthuuritoz

Volver arriba Ir abajo

Re: Una duda compañeros

Mensaje  DarkZeus el Sáb Feb 11 2012, 08:45

una duda, el pc esta en reposo pero sin embargo siempre se mantiene el cpu trabajando a un 100%, si es así ve al administrador de tareas, procesos, mostrar todos los procesos y verifica cual de todos es el que esta trabajando constantemente sin parar y mantiene a la cpu en stress desde inicio a termino de uso del pc, eso puede ser el motivo por que mantiene siempre elevadas temperaturas el pc de tu viejo saludos

__________________




avatar
DarkZeus
Administrador General HardOC

CPU : Intel Core I7 930 2.800@ 4.20Ghz + NZXT Kraken x60.
Placa Madre : MSI X58M Gaming Series + NB Modd Cooler Titan Twin Turbo.
Memoria : Corsair Dominator GT 3X2GB DDR3 1866@2000MHz cas9 + Corsair Airflow.
Tarjeta de Video : MSI GTX 660 2GB Twin Frozr III 980/1500/1033@ 1033/1500/1098.
Gabinete : Antec Dark Fleet DF-85
Otros : LG Optimus 4X HD (p880), Nvidia Tegra 3, 1GB ram 1066MHz. 16GB almacenamiento interno + 16GB GSkill class10 externos, HD-IPS LCD 4,7" 720P, Android OS, v4.0.1 I.C.S.
Mensajes : 2027
Fecha de inscripción : 10/01/2011
Localización : al fondo a la derecha, frente al monitor...

http://www.hardoc.net

Volver arriba Ir abajo

Re: Una duda compañeros

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.