Conectarse

Recuperar mi contraseña

Sondeo

¿Como llegaste hasta nuestro foro?

30% 30% [ 7 ]
13% 13% [ 3 ]
0% 0% [ 0 ]
0% 0% [ 0 ]
48% 48% [ 11 ]
9% 9% [ 2 ]

Votos Totales : 23

Unete al team hardoc de HWBOT
Xfire
Unete a la Comunidad Gamer de HardOC en Xfire
Xfire
Siguenos en Twitter
Me Gusta HardOC
Mejores posteadores
Arturo Ignacio (2396)
 
DarkZeus (2027)
 
Gofres (1598)
 
XbiLLa (1002)
 
mauriciodhx666 (633)
 
Krisius (626)
 
panchopex (182)
 
Angel (181)
 
Wisetree (176)
 
ripa72 (165)
 

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


Les pido ayuda Urgentemente por favor TENGO MIEDO

Ir abajo

Les pido ayuda Urgentemente por favor TENGO MIEDO

Mensaje  chiemichan el Jue Feb 16 2012, 16:16

Tengo miedo por favor ayudanmen se acuerdan que en el otro post puse que se me apago la PC de repente!!.....bueno esta es la segunda vez y desarme toda la PC para ver el modelo de mi fuente es Sentey LNZ650-KR, por favor que le esta pasando a mi pc?.....es todo nuevo no creo que este fallando mi memoria ram ni nada si todo es 0km.....Tengo muchisimo miedo cuando compre la fuente me dijieron que son 650 w reales me van a decir que me mintieron?......cual seria el problema la fuente? .............las 2 veses que se me apago la PC fue cuando hacia muchisimo calor que llego a los 36º.....pero el coretemp me dice que no se va a mas de 41º y gpu tem me marca jugando a 55º, asiq no es el tema del calor no?

Ademas ahora me anda todo re mal el windows 7 que pasa?, desde que se me apago por segunda vez no me detecta el torrent o sea no se conecta, el google chromecal entro a facebook y me dice peligo malware y no me deja entrar tengo que entrar con mi firefox, lo smimo hotmail ahi letras q no se ve .....nose anda re mal TENGO MUCHO MIEDO QUE ESTA PASANDO LOCO SI MI PC TIENE SOLO 4 MESES DE USO!!!!!!!!!!
avatar
chiemichan

CPU : AMD PHENOMX4 955 Black Ediocion
Placa Madre : Gigabyte m68mt-s2
Memoria : 4 GB DDR3 Kingstong Dual channel 2x2
Tarjeta de Video : ASUS EAH 5670 1GB DDR5
Gabinete : Thermaltake V4
Mensajes : 25
Fecha de inscripción : 31/01/2012

http://japojapon.espacioblog.com/

Volver arriba Ir abajo

Re: Les pido ayuda Urgentemente por favor TENGO MIEDO

Mensaje  Arturo Ignacio el Jue Feb 16 2012, 16:31

En que momento se te apaga?? osea que estas haciendo? Otro dato, las fuentes nunca son de lo que dicen, siempre tienen perdidas y ninguna entrega el 100%, por lo general se manejan entre el 70 y 80% ahora todo lo que dices en segundo lugar....parece virus nada mas.
Sin importar que todo sea "0 km" las cosas pueden fallar, porque simplemente vienen mal de fabrica o por la manejo en la instalación, en fin hay que ver que pasa con un formateo o con revisión general de virus con un disco live.

__________________

"Y yo así de lol le digo....pero que reclamas curco! A mi me dicen Yisus y no la ando armando!"

"A mí me parece bien que haya homeópatas, siempre que les paguen con un céntimo de euro disuelto en diez litros de agua por sesión..."
avatar
Arturo Ignacio
Administrador HardOC

CPU : Athlon II X4 @ 3.2 GHz
Placa Madre : Gygabite 785 US2H-DDR2
Memoria : Corsair XMS2@1050 / OCz Nvidia SLI@1050
Tarjeta de Video : GTX 460 1024MB @ 750/1500/4300
Gabinete : Spektra ATX Tornado
Mensajes : 2396
Fecha de inscripción : 11/01/2011
Localización : Osorno

http://www.facebook.com/home.php#!/arthuuritoz

Volver arriba Ir abajo

Tengo miedo

Mensaje  chiemichan el Jue Feb 16 2012, 16:49

Mira la primera vez ya no me acuerdo.....pero ayer se me corto cuando estaba jugando al resident evil remake con el emulador de wii.....y bueno pero me podes decir si es 650 w reales o no y si no son reales cuanto watt tiene esta fuente, es buena nose comentame algo sobre esta fuente amigo gracvias x toda la ayuda
avatar
chiemichan

CPU : AMD PHENOMX4 955 Black Ediocion
Placa Madre : Gigabyte m68mt-s2
Memoria : 4 GB DDR3 Kingstong Dual channel 2x2
Tarjeta de Video : ASUS EAH 5670 1GB DDR5
Gabinete : Thermaltake V4
Mensajes : 25
Fecha de inscripción : 31/01/2012

http://japojapon.espacioblog.com/

Volver arriba Ir abajo

Re: Les pido ayuda Urgentemente por favor TENGO MIEDO

Mensaje  DarkZeus el Jue Feb 16 2012, 17:24

puede también que este wateando el SB, aunque primero formatea y ve si tu pc vuelve a ser el mismo de antes

__________________




avatar
DarkZeus
Administrador General HardOC

CPU : Intel Core I7 930 2.800@ 4.20Ghz + NZXT Kraken x60.
Placa Madre : MSI X58M Gaming Series + NB Modd Cooler Titan Twin Turbo.
Memoria : Corsair Dominator GT 3X2GB DDR3 1866@2000MHz cas9 + Corsair Airflow.
Tarjeta de Video : MSI GTX 660 2GB Twin Frozr III 980/1500/1033@ 1033/1500/1098.
Gabinete : Antec Dark Fleet DF-85
Otros : LG Optimus 4X HD (p880), Nvidia Tegra 3, 1GB ram 1066MHz. 16GB almacenamiento interno + 16GB GSkill class10 externos, HD-IPS LCD 4,7" 720P, Android OS, v4.0.1 I.C.S.
Mensajes : 2027
Fecha de inscripción : 10/01/2011
Localización : al fondo a la derecha, frente al monitor...

http://www.hardoc.net

Volver arriba Ir abajo

Re: Les pido ayuda Urgentemente por favor TENGO MIEDO

Mensaje  Arturo Ignacio el Jue Feb 16 2012, 18:18

Formatea como decimos, la fuente es buena, pero NINGUNA fuente rinde lo que dice, no se cuanto rinde, pero esa marca debería tener algo entre un 75 80% de rendimiento, la VGA no consume nada y el procesador no es tanto, MÁXIMO unos 300W uso Full, por tanto el consumo no alcanza para nada.
Las fuentes se manejan por certificación cuando rinden mas de un 80%, la certificación se conoce como 80 bronce, plata y oro, creo que en el mercado hay una que es oro, y rinde un 95%, esta no tiene certificación, pero tampoco puede rendir poco ya que se mantiene una marca por detrás que afianza la misma, por tanto se deduce que un 70-80, 72 como suelen decir en muchas fuentes de ellos.
Se dice siempre que son reales porque eso CONSUMEN, pero nada te dice que eso RINDAN, el consumo y el trabajo no es tanto, formatea, instala un antivirus y estresa el computador con el Intel Burn Test o Prime 95, saludos.

__________________

"Y yo así de lol le digo....pero que reclamas curco! A mi me dicen Yisus y no la ando armando!"

"A mí me parece bien que haya homeópatas, siempre que les paguen con un céntimo de euro disuelto en diez litros de agua por sesión..."
avatar
Arturo Ignacio
Administrador HardOC

CPU : Athlon II X4 @ 3.2 GHz
Placa Madre : Gygabite 785 US2H-DDR2
Memoria : Corsair XMS2@1050 / OCz Nvidia SLI@1050
Tarjeta de Video : GTX 460 1024MB @ 750/1500/4300
Gabinete : Spektra ATX Tornado
Mensajes : 2396
Fecha de inscripción : 11/01/2011
Localización : Osorno

http://www.facebook.com/home.php#!/arthuuritoz

Volver arriba Ir abajo

Re: Les pido ayuda Urgentemente por favor TENGO MIEDO

Mensaje  DarkZeus el Jue Feb 16 2012, 19:01

se me olvidaba revisa las temperaturas en general sobre todo la del NB Rolling Eyes

__________________




avatar
DarkZeus
Administrador General HardOC

CPU : Intel Core I7 930 2.800@ 4.20Ghz + NZXT Kraken x60.
Placa Madre : MSI X58M Gaming Series + NB Modd Cooler Titan Twin Turbo.
Memoria : Corsair Dominator GT 3X2GB DDR3 1866@2000MHz cas9 + Corsair Airflow.
Tarjeta de Video : MSI GTX 660 2GB Twin Frozr III 980/1500/1033@ 1033/1500/1098.
Gabinete : Antec Dark Fleet DF-85
Otros : LG Optimus 4X HD (p880), Nvidia Tegra 3, 1GB ram 1066MHz. 16GB almacenamiento interno + 16GB GSkill class10 externos, HD-IPS LCD 4,7" 720P, Android OS, v4.0.1 I.C.S.
Mensajes : 2027
Fecha de inscripción : 10/01/2011
Localización : al fondo a la derecha, frente al monitor...

http://www.hardoc.net

Volver arriba Ir abajo

gRACIAS

Mensaje  chiemichan el Jue Feb 16 2012, 19:07

Q ES ESO DE DE QUE SI REVISE LAS TEMPERATURAS DE BR?, Y ANTES COMO LES DECIA ESTO NO ME PASABA PEOR DESDE QUE CAMBIE MI DISIPADOR AL COOLER MASTER PLUS 212 EMPESO A ESTOS 2 APAGONES QUE TUVE.....BUENO GRACIAS ENSERIO DE CORAZON POR SUS AYUDAS Y COMO MIRO Y QUE ES LA TEMPERATURTA DE BR

ACA LES DEJO UNA IMEGANE AMIGHOS
http://www.subirimagenes.com/imagen-sinttuloefw-7447619.html
avatar
chiemichan

CPU : AMD PHENOMX4 955 Black Ediocion
Placa Madre : Gigabyte m68mt-s2
Memoria : 4 GB DDR3 Kingstong Dual channel 2x2
Tarjeta de Video : ASUS EAH 5670 1GB DDR5
Gabinete : Thermaltake V4
Mensajes : 25
Fecha de inscripción : 31/01/2012

http://japojapon.espacioblog.com/

Volver arriba Ir abajo

Re: Les pido ayuda Urgentemente por favor TENGO MIEDO

Mensaje  DarkZeus el Jue Feb 16 2012, 21:09

según lo que muestra el aida tienes el SB a 59°, esa imagen fue tomada en reposo del computador ?
por que si es así esta alta, quizás a cuanto sube en strees mira aca hay una guía para que uses el hwmonitor ya que ese programa al iniciarlo mide la mínima y la máxima mientras hace otras tareas y asi puedes tener mas claras las temperaturas altas de tu pc, la forma de solucinarlo ese problema es poniendo un ventilador cercano al disipador de SB.

http://www.hardoc.net/t165-guia-como-leer-temperaturas-en-hwmonitor-y-aida64

__________________




avatar
DarkZeus
Administrador General HardOC

CPU : Intel Core I7 930 2.800@ 4.20Ghz + NZXT Kraken x60.
Placa Madre : MSI X58M Gaming Series + NB Modd Cooler Titan Twin Turbo.
Memoria : Corsair Dominator GT 3X2GB DDR3 1866@2000MHz cas9 + Corsair Airflow.
Tarjeta de Video : MSI GTX 660 2GB Twin Frozr III 980/1500/1033@ 1033/1500/1098.
Gabinete : Antec Dark Fleet DF-85
Otros : LG Optimus 4X HD (p880), Nvidia Tegra 3, 1GB ram 1066MHz. 16GB almacenamiento interno + 16GB GSkill class10 externos, HD-IPS LCD 4,7" 720P, Android OS, v4.0.1 I.C.S.
Mensajes : 2027
Fecha de inscripción : 10/01/2011
Localización : al fondo a la derecha, frente al monitor...

http://www.hardoc.net

Volver arriba Ir abajo

Hola

Mensaje  chiemichan el Vie Feb 17 2012, 04:48

Hola amigo si estaba en reposo o sea solo estaba la pc ensendido con el torrente nada mas no estaba ni jugando ni nada.............entonses si me marca el SB 59º como puedo hacer disminuir? ponerle ensima un cooler o tener un totirial como hacerlo si es ponerle un cooler peqeño para este SB que pegamento fuerte ahi para que s epegue y no se despeque por el calor? gracias
avatar
chiemichan

CPU : AMD PHENOMX4 955 Black Ediocion
Placa Madre : Gigabyte m68mt-s2
Memoria : 4 GB DDR3 Kingstong Dual channel 2x2
Tarjeta de Video : ASUS EAH 5670 1GB DDR5
Gabinete : Thermaltake V4
Mensajes : 25
Fecha de inscripción : 31/01/2012

http://japojapon.espacioblog.com/

Volver arriba Ir abajo

Hola nuevamente

Mensaje  chiemichan el Vie Feb 17 2012, 05:27

Hola amigos me e fijado y si no estoy haciendo nada y me marca 58º el MCp, recien saque la tapa y toque el minidisipador del chipset me parece se dice? y esta reeeeeeeeeee caliente casi me quemo el dedo, ensima quiero poner un cooler pero tiene que ser uno re pequeño porque justo esta la placa de video y estorba loco asiq nose pero las 2 veses que se me apago de repente dever ser el exceso de calor no?...........

Otra pregunta como puede estar trabajando la placa de video d ela mother si yo estoy usando una placa de video aparte.....no ahi forma de apagarlo y que no trabaje la mother?
avatar
chiemichan

CPU : AMD PHENOMX4 955 Black Ediocion
Placa Madre : Gigabyte m68mt-s2
Memoria : 4 GB DDR3 Kingstong Dual channel 2x2
Tarjeta de Video : ASUS EAH 5670 1GB DDR5
Gabinete : Thermaltake V4
Mensajes : 25
Fecha de inscripción : 31/01/2012

http://japojapon.espacioblog.com/

Volver arriba Ir abajo

Re: Les pido ayuda Urgentemente por favor TENGO MIEDO

Mensaje  DarkZeus el Vie Feb 17 2012, 14:24

lo que puedes hacer es sacar el heatsink con mucho cuidado limpiar y cambiar la pasta térmica por una de mejor calidad, no se si tienes instalado el ventilador de 120mm en la tapa lateral que ayude bastante a mantener las temperaturas de los chipset mas baja, tambien puedes poner un ventilador de 40mm directo para ayudar a bajar la temperatura o derechamente cambiarlo por uno de mejor calidad o mas grande como los thermaltake por ejemplo:


__________________




avatar
DarkZeus
Administrador General HardOC

CPU : Intel Core I7 930 2.800@ 4.20Ghz + NZXT Kraken x60.
Placa Madre : MSI X58M Gaming Series + NB Modd Cooler Titan Twin Turbo.
Memoria : Corsair Dominator GT 3X2GB DDR3 1866@2000MHz cas9 + Corsair Airflow.
Tarjeta de Video : MSI GTX 660 2GB Twin Frozr III 980/1500/1033@ 1033/1500/1098.
Gabinete : Antec Dark Fleet DF-85
Otros : LG Optimus 4X HD (p880), Nvidia Tegra 3, 1GB ram 1066MHz. 16GB almacenamiento interno + 16GB GSkill class10 externos, HD-IPS LCD 4,7" 720P, Android OS, v4.0.1 I.C.S.
Mensajes : 2027
Fecha de inscripción : 10/01/2011
Localización : al fondo a la derecha, frente al monitor...

http://www.hardoc.net

Volver arriba Ir abajo

Re: Les pido ayuda Urgentemente por favor TENGO MIEDO

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.