Conectarse

Recuperar mi contraseña

Sondeo

¿Como llegaste hasta nuestro foro?

30% 30% [ 7 ]
13% 13% [ 3 ]
0% 0% [ 0 ]
0% 0% [ 0 ]
48% 48% [ 11 ]
9% 9% [ 2 ]

Votos Totales : 23

Unete al team hardoc de HWBOT
Xfire
Unete a la Comunidad Gamer de HardOC en Xfire
Xfire
Siguenos en Twitter
Me Gusta HardOC
Mejores posteadores
Arturo Ignacio (2396)
 
DarkZeus (2027)
 
Gofres (1598)
 
XbiLLa (1002)
 
mauriciodhx666 (633)
 
Krisius (626)
 
panchopex (182)
 
Angel (181)
 
Wisetree (176)
 
ripa72 (165)
 

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


Gracias amigos

Ver el tema anterior Ver el tema siguiente Ir abajo

Gracias amigos

Mensaje  chiemichan el Vie Feb 17 2012, 18:03

Gracias a ustede spor averme ayudado me e dado cuenta de que si efectivamente el problema parece que es el mcp que llega alos 60º es impresionante toco y me quemo el dedo, ahora ahi alguna posibilidad de desabilitar el uso de ese cmp o sea es el video onboard no? asi lo desabilito parsa que no se caliente al pedo total tengo mi placa de video aparte se puede hacer esto si es asi como es para mi mother? gracias
avatar
chiemichan

CPU : AMD PHENOMX4 955 Black Ediocion
Placa Madre : Gigabyte m68mt-s2
Memoria : 4 GB DDR3 Kingstong Dual channel 2x2
Tarjeta de Video : ASUS EAH 5670 1GB DDR5
Gabinete : Thermaltake V4
Mensajes : 25
Fecha de inscripción : 31/01/2012

http://japojapon.espacioblog.com/

Volver arriba Ir abajo

Re: Gracias amigos

Mensaje  Arturo Ignacio el Vie Feb 17 2012, 21:16

No se puede des-habilitar ya que por el pasa el control de la memoria ram, los pci-ex, y el control del SB para controlar los discos duros, en fin, no se puede des-habilitar

__________________

"Y yo así de lol le digo....pero que reclamas curco! A mi me dicen Yisus y no la ando armando!"

"A mí me parece bien que haya homeópatas, siempre que les paguen con un céntimo de euro disuelto en diez litros de agua por sesión..."
avatar
Arturo Ignacio
Administrador HardOC

CPU : Athlon II X4 @ 3.2 GHz
Placa Madre : Gygabite 785 US2H-DDR2
Memoria : Corsair XMS2@1050 / OCz Nvidia SLI@1050
Tarjeta de Video : GTX 460 1024MB @ 750/1500/4300
Gabinete : Spektra ATX Tornado
Mensajes : 2396
Fecha de inscripción : 11/01/2011
Localización : Osorno

http://www.facebook.com/home.php#!/arthuuritoz

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.