Conectarse

Recuperar mi contraseña

Sondeo

¿Como llegaste hasta nuestro foro?

30% 30% [ 7 ]
13% 13% [ 3 ]
0% 0% [ 0 ]
0% 0% [ 0 ]
48% 48% [ 11 ]
9% 9% [ 2 ]

Votos Totales : 23

Unete al team hardoc de HWBOT
Xfire
Unete a la Comunidad Gamer de HardOC en Xfire
Xfire
Siguenos en Twitter
Me Gusta HardOC
Mejores posteadores
Arturo Ignacio (2396)
 
DarkZeus (2027)
 
Gofres (1598)
 
XbiLLa (1002)
 
mauriciodhx666 (633)
 
Krisius (626)
 
panchopex (182)
 
Angel (181)
 
Wisetree (176)
 
ripa72 (165)
 

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


Sonido raro al reproducir musica.

Ver el tema anterior Ver el tema siguiente Ir abajo

Sonido raro al reproducir musica.

Mensaje  sKboardingNS el Miér Mar 13 2013, 21:16

esta mañana, percaté al encender la pc que cuando escucho musica o un video de youtube, o simplemente con el hecho de cambiar de pestaña en google chrome,se escucha un sonido por las cornetas...como un sonido metalico,junto que se ralentiza la canción o video... ultimamente la mayoria de las veces luego despues de pasar esto,en la pantalla salen rallas de todo tipo de colores,todavia viendose el escritorio pero un poco distosionado ,y colgandose la maquina teniendo que reiniciarla, aveces sucede eso y sale pantallazo azul , me podrian ayudar?
avatar
sKboardingNS

CPU : DualCore Intel Pentium E2200 @3.11ghz
Placa Madre : Biostar P4M890-M7 TE
Memoria : Corsair 3 gb
Tarjeta de Video : Asus gt440 oc @950mhz
Gabinete : Genérico
Mensajes : 85
Fecha de inscripción : 06/03/2013
Localización : Vzla

Volver arriba Ir abajo

Re: Sonido raro al reproducir musica.

Mensaje  DarkZeus el Miér Mar 13 2013, 21:56

dime una cosa esto te pasa desde que le has metido mano al equipo ? es decir desde que le has hecho overclock Question

__________________




avatar
DarkZeus
Administrador General HardOC

CPU : Intel Core I7 930 2.800@ 4.20Ghz + NZXT Kraken x60.
Placa Madre : MSI X58M Gaming Series + NB Modd Cooler Titan Twin Turbo.
Memoria : Corsair Dominator GT 3X2GB DDR3 1866@2000MHz cas9 + Corsair Airflow.
Tarjeta de Video : MSI GTX 660 2GB Twin Frozr III 980/1500/1033@ 1033/1500/1098.
Gabinete : Antec Dark Fleet DF-85
Otros : LG Optimus 4X HD (p880), Nvidia Tegra 3, 1GB ram 1066MHz. 16GB almacenamiento interno + 16GB GSkill class10 externos, HD-IPS LCD 4,7" 720P, Android OS, v4.0.1 I.C.S.
Mensajes : 2027
Fecha de inscripción : 10/01/2011
Localización : al fondo a la derecha, frente al monitor...

http://www.hardoc.net

Volver arriba Ir abajo

Re: Sonido raro al reproducir musica.

Mensaje  StormrageZero el Jue Mar 14 2013, 10:37

Algun cambio a las memorias?

__________________

Spoiler:
If history is to change, let it change. If the world is to be destroyed, so be it. If my fate is to die, I must simply laugh
avatar
StormrageZero
Moderador HardOC

CPU : Intel Itanium quad-core
Placa Madre : Supermicro I2DMR-iG2 Motherboard
Memoria : 4GB DDR2@880MhzX2
Tarjeta de Video : NVIDIA Geforce 9600GT 1GB
Mensajes : 87
Fecha de inscripción : 07/03/2011
Localización : Mi casa

Volver arriba Ir abajo

Re: Sonido raro al reproducir musica.

Mensaje  sKboardingNS el Jue Mar 14 2013, 17:21

Pues no...realmente...o sí.. puede ser, aunque he tenido ese problema antes de cambiar placa madre....
DarkZeus escribió:dime una cosa esto te pasa desde que le has metido mano al equipo ? es decir desde que le has hecho overclock Question
avatar
sKboardingNS

CPU : DualCore Intel Pentium E2200 @3.11ghz
Placa Madre : Biostar P4M890-M7 TE
Memoria : Corsair 3 gb
Tarjeta de Video : Asus gt440 oc @950mhz
Gabinete : Genérico
Mensajes : 85
Fecha de inscripción : 06/03/2013
Localización : Vzla

Volver arriba Ir abajo

Re: Sonido raro al reproducir musica.

Mensaje  DarkZeus el Jue Mar 14 2013, 18:18

activa el spread spectrum y cuéntanos si se quita el ruido, lo otro es que quites el oc, dejes las memorias otra vez por defecto, si no es por que tienes corriente paracita en tu hardware esto me recuerda al caso de adrii Gofres deberías preguntar a el como finalmente lo resolvió

__________________




avatar
DarkZeus
Administrador General HardOC

CPU : Intel Core I7 930 2.800@ 4.20Ghz + NZXT Kraken x60.
Placa Madre : MSI X58M Gaming Series + NB Modd Cooler Titan Twin Turbo.
Memoria : Corsair Dominator GT 3X2GB DDR3 1866@2000MHz cas9 + Corsair Airflow.
Tarjeta de Video : MSI GTX 660 2GB Twin Frozr III 980/1500/1033@ 1033/1500/1098.
Gabinete : Antec Dark Fleet DF-85
Otros : LG Optimus 4X HD (p880), Nvidia Tegra 3, 1GB ram 1066MHz. 16GB almacenamiento interno + 16GB GSkill class10 externos, HD-IPS LCD 4,7" 720P, Android OS, v4.0.1 I.C.S.
Mensajes : 2027
Fecha de inscripción : 10/01/2011
Localización : al fondo a la derecha, frente al monitor...

http://www.hardoc.net

Volver arriba Ir abajo

Re: Sonido raro al reproducir musica.

Mensaje  XbiLLa el Jue Mar 14 2013, 18:51

yo tube un problema similar, lo arregle eliminando los driver del sonido, y dejando los genericos, puede ser que eso funcione

__________________




avatar
XbiLLa
Administrador HardOC

CPU : amd a6 3400m
Memoria : 4gb ddr3 1333 mhz
Tarjeta de Video : ati hd 6750m 1gb+ ati hd 6520 = hd 6755g2
Gabinete : HP Pavilion dv6 6174la
Otros : cargador de un kilo
Mensajes : 1002
Fecha de inscripción : 10/01/2011
Localización : En Casa,o FEN o FAU

http://www.hardoc.net

Volver arriba Ir abajo

Todavía persiste el problema

Mensaje  sKboardingNS el Jue Mar 14 2013, 21:36

y ya le puse el spread spectrum y no se ha quitado pale
avatar
sKboardingNS

CPU : DualCore Intel Pentium E2200 @3.11ghz
Placa Madre : Biostar P4M890-M7 TE
Memoria : Corsair 3 gb
Tarjeta de Video : Asus gt440 oc @950mhz
Gabinete : Genérico
Mensajes : 85
Fecha de inscripción : 06/03/2013
Localización : Vzla

Volver arriba Ir abajo

Re: Sonido raro al reproducir musica.

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.