Conectarse

Recuperar mi contraseña

Sondeo

¿Como llegaste hasta nuestro foro?

30% 30% [ 7 ]
13% 13% [ 3 ]
0% 0% [ 0 ]
0% 0% [ 0 ]
48% 48% [ 11 ]
9% 9% [ 2 ]

Votos Totales : 23

Unete al team hardoc de HWBOT
Xfire
Unete a la Comunidad Gamer de HardOC en Xfire
Xfire
Siguenos en Twitter
Me Gusta HardOC
Mejores posteadores
Arturo Ignacio (2396)
 
DarkZeus (2027)
 
Gofres (1598)
 
XbiLLa (1002)
 
mauriciodhx666 (633)
 
Krisius (626)
 
panchopex (182)
 
Angel (181)
 
Wisetree (176)
 
ripa72 (165)
 

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


Problema con disco secundarios!!

Ir abajo

Problema con disco secundarios!!

Mensaje  garra20 el Miér Jun 12 2013, 17:14

hola a todos tengo un problema , resulta que hace poco monte un equipo nuevo  con un disco ssd  y un hdd , instale el sistema en el ssd , y luego de tener todo instalado drivers   y demas , le monte el hdd , ahora me surge un problema ,  que es que la pc se traba  o anda lenta con el hdd montado  si lo desconecto la pc anda normal nuevamente , y otro problema es que por ejemplo instale el office en el hdd y  cuando lo quiero ejecutar me aparece  el proceso de instalacion de office o sea me pide que lo instale , cuando ya esta instalado  y no me deja desintalarlo  de la pc , cuando quiero quitarlo mediante el panel de control la pc se me reinicia  , me da problemas con los programas , por ejemplo doy doble click en otro programa y  me abre lo mismo que pasa con el word  , o sea me aparece para instalar office , la pc hay veces que se traba de repente de la nada, se traba ,  probé con un disco portable si pasaba lo mismo y pasa igual , conecto un  disco portable y la pc se traba de la nada , y cuando solo dejo el ssd la pc anda lo mas bien , ahora mi pregunta es a que se debe esto? se pueden instalar programas y juegos en un disco distinto al que esta el sistema?  tengo que formatear la pc para que vuelva a la normalidad? .saludos y desde ya muchas gracias!
avatar
garra20

Mensajes : 17
Fecha de inscripción : 25/02/2013

Volver arriba Ir abajo

Re: Problema con disco secundarios!!

Mensaje  XbiLLa el Miér Jun 12 2013, 20:16

si se puede, y tenderia ser algo normal que se pegue una pequeña trabada al ejecutar un programa, por el hecho que el disco secundario, pasa constantemente de un estado de inactividad a actividad, lo que significa que empiecen a girar los platos y todo eso, pero no debiese ser mayor a un par de segundos, lo que me causa curiosidad es el office, hay si hay un problema de registro.. pero no sabria como arreglarlo

__________________




avatar
XbiLLa
Administrador HardOC

CPU : amd a6 3400m
Memoria : 4gb ddr3 1333 mhz
Tarjeta de Video : ati hd 6750m 1gb+ ati hd 6520 = hd 6755g2
Gabinete : HP Pavilion dv6 6174la
Otros : cargador de un kilo
Mensajes : 1002
Fecha de inscripción : 10/01/2011
Localización : En Casa,o FEN o FAU

http://www.hardoc.net

Volver arriba Ir abajo

Re: Problema con disco secundarios!!

Mensaje  garra20 el Miér Jun 12 2013, 21:27

no dura mas , se traba por 1 minutos mas o menos o mas , pero voy a formatear de todos modos por el hecho de que es molesto ejecutar algo y que te abra el instalador de office y demore un tiempo en iniciar de verdad el programa  , igualmente muchas gracias por tu respuesta xbilla .saludos
avatar
garra20

Mensajes : 17
Fecha de inscripción : 25/02/2013

Volver arriba Ir abajo

Re: Problema con disco secundarios!!

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.