Conectarse

Recuperar mi contraseña

Sondeo

¿Como llegaste hasta nuestro foro?

30% 30% [ 7 ]
13% 13% [ 3 ]
0% 0% [ 0 ]
0% 0% [ 0 ]
48% 48% [ 11 ]
9% 9% [ 2 ]

Votos Totales : 23

Unete al team hardoc de HWBOT
Xfire
Unete a la Comunidad Gamer de HardOC en Xfire
Xfire
Siguenos en Twitter
Me Gusta HardOC
Mejores posteadores
Arturo Ignacio (2396)
 
DarkZeus (2027)
 
Gofres (1598)
 
XbiLLa (1002)
 
mauriciodhx666 (633)
 
Krisius (626)
 
panchopex (182)
 
Angel (181)
 
Wisetree (176)
 
ripa72 (165)
 

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


mie fuente esta muriendo o que :(

Ir abajo

mie fuente esta muriendo o que :(

Mensaje  mauriciodhx666 el Jue Ene 13 2011, 20:36

bueno tengo una topower m2 650w turbo modular,
todo estaba bien hasta que cambie de c2d a i7

antes todo bien, ahora ocurre algo bien extraño.

si el pc esta desenchufado, lo enchufo y prendo, trata de prender la placa marca F3, F6 se reinicia y enciende normal.

si el pc se apaga y no se desenchufa, al momento de encenderlo nuevamente prende sin problemas.

probe desconectando todo dejando solo la placa, proce y una memoria.
solo para ver el que hacia, mostraba muchos códigos y nada, luego la deje un buen rato desconectada y prendió sin problemas.

puse una fuente marca patito al conector de 24atx y el del proce solo.
y al encenderla apenas prendió el debug y se apago XD

luego de armar todo, encencio sin problemas luego de estar desenchufada.
luego la segunda vez probe desenchufandola y paso lo mismo de siempre

luego al estrezar el compu.
note que el voltaje del proce lo tengo seteado a 1.212v con el proce a 3.7ghz
y al estrezarlo con linX variaba entre 1.14 y 1.21 y se supone que esta con vdrop

bueno estoy pensando que tal vez a muerto la fuente, pero no conozco a nadie cerca que tenga una buena fuente para probar.

bueno a ver que me dicen.
el pc es:

i7 950 3.7ghz 24/7 1.212vcore + ttfrio
evga x58 sli3
3*1gb mushkin ddr3 1600 9-9-9-24 1.5v
gtx260 216sp 700/1100/1500 1.18v gpu
2*160 WD sataII Raid0
1*250 WD sataII datos
tarjeta pci TV
2 fan de 60mm
2 fan de 40mm led
2 fan de 120mm led
3 fan de 120mm high performance
1 fan de 140mm led

haber si alguno me puede ayudar, aunque ya tengo pensado comprar una antec1000 quatro XD
pero quiero estar seguro si es la fuente :S
avatar
mauriciodhx666
Administrador en Retiro.

CPU : I7 950 4.3GHZ TT FRIO
Placa Madre : EVGA X58 SLI3 mod NB
Memoria : MUSHKIN 1960 C9 1.65v
Tarjeta de Video : GTX 460 850/975/1700 1gb
Gabinete : CM STORM SCOUT
Otros : samsung T24B301
Mensajes : 633
Fecha de inscripción : 10/01/2011
Localización : Peralillo

Volver arriba Ir abajo

Re: mie fuente esta muriendo o que :(

Mensaje  Arturo Ignacio el Vie Ene 14 2011, 18:05

Conecta la fuente a la corriente, la enciendes y pruebas con la lengua si tienen corriente todos los cables Very Happy
hablando en serio, trata de buscar otra fuente no mas, con la cual probar, aunque no estaría mal que revisaras los capacitores, quizás este alguno de los que regulan el voltaje al procesador malo, aunque lo dudo, porque es casi nueva la mother, ojala sea fuente camarada!

__________________

"Y yo así de lol le digo....pero que reclamas curco! A mi me dicen Yisus y no la ando armando!"

"A mí me parece bien que haya homeópatas, siempre que les paguen con un céntimo de euro disuelto en diez litros de agua por sesión..."
avatar
Arturo Ignacio
Administrador HardOC

CPU : Athlon II X4 @ 3.2 GHz
Placa Madre : Gygabite 785 US2H-DDR2
Memoria : Corsair XMS2@1050 / OCz Nvidia SLI@1050
Tarjeta de Video : GTX 460 1024MB @ 750/1500/4300
Gabinete : Spektra ATX Tornado
Mensajes : 2396
Fecha de inscripción : 11/01/2011
Localización : Osorno

https://www.facebook.com/home.php#!/arthuuritoz

Volver arriba Ir abajo

Re: mie fuente esta muriendo o que :(

Mensaje  mauriciodhx666 el Vie Ene 14 2011, 18:13

el lunes voy a la casa de darkcito XD

si esta mala me compro la antec 1000 XD a menos que me conevenza de otra
avatar
mauriciodhx666
Administrador en Retiro.

CPU : I7 950 4.3GHZ TT FRIO
Placa Madre : EVGA X58 SLI3 mod NB
Memoria : MUSHKIN 1960 C9 1.65v
Tarjeta de Video : GTX 460 850/975/1700 1gb
Gabinete : CM STORM SCOUT
Otros : samsung T24B301
Mensajes : 633
Fecha de inscripción : 10/01/2011
Localización : Peralillo

Volver arriba Ir abajo

Re: mie fuente esta muriendo o que :(

Mensaje  Krisius el Vie Ene 14 2011, 19:35

mmmnnn se este foro hay puros gay wn confused
avatar
Krisius

CPU : Intel Core i7 950 3.06Ghz@ 4.0 Ghz/ Thermaltake fr
Placa Madre : Asus p6x58d-E tri sli
Memoria : G.SKILL 2x3 6gb DDR3 1600mHz @ 2000mHZ
Tarjeta de Video : AMD READON XFX HD 6870 900/1050 @ 1000/1250
Gabinete : COOLER MASTER HAF 922
Mensajes : 626
Fecha de inscripción : 10/01/2011
Localización : Sexta Region

Volver arriba Ir abajo

Re: mie fuente esta muriendo o que :(

Mensaje  Krisius el Vie Ene 14 2011, 20:57

mauriciodhx666 escribió:el lunes voy a la casa de darkcito XD

si esta mala me compro la antec 1000 XD a menos que me conevenza de otra
wena paulito lo q es ser de moneas
chico anatec Cool
avatar
Krisius

CPU : Intel Core i7 950 3.06Ghz@ 4.0 Ghz/ Thermaltake fr
Placa Madre : Asus p6x58d-E tri sli
Memoria : G.SKILL 2x3 6gb DDR3 1600mHz @ 2000mHZ
Tarjeta de Video : AMD READON XFX HD 6870 900/1050 @ 1000/1250
Gabinete : COOLER MASTER HAF 922
Mensajes : 626
Fecha de inscripción : 10/01/2011
Localización : Sexta Region

Volver arriba Ir abajo

Re: mie fuente esta muriendo o que :(

Mensaje  mauriciodhx666 el Sáb Ene 15 2011, 00:27

jejeje si fuera pablito ya tendria dx11 XD
avatar
mauriciodhx666
Administrador en Retiro.

CPU : I7 950 4.3GHZ TT FRIO
Placa Madre : EVGA X58 SLI3 mod NB
Memoria : MUSHKIN 1960 C9 1.65v
Tarjeta de Video : GTX 460 850/975/1700 1gb
Gabinete : CM STORM SCOUT
Otros : samsung T24B301
Mensajes : 633
Fecha de inscripción : 10/01/2011
Localización : Peralillo

Volver arriba Ir abajo

Re: mie fuente esta muriendo o que :(

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.